NonGNU-devel ELPA - evil-goggles

evil-goggles

Description
Add a visual hint to evil operations
Latest
evil-goggles-0.0.2.0.20231021.73827.tar (.sig), 2023-Oct-21, 40.0 KiB
Maintainer
edkolev <evgenysw@gmail.com>
Website
http://github.com/edkolev/evil-goggles
Browse ELPA's repository
CGit or Gitweb
Badge

To install this package from Emacs, use package-install or list-packages.

Full description

Add a visual hint to evil edit operations such as yank, delete,
paste, etc.

Usage:

(evil-goggles-mode)

Old versions

evil-goggles-0.0.2.0.20231015.60344.tar.lz2023-Oct-157.91 KiB
evil-goggles-0.0.2.0.20230630.75427.tar.lz2023-Jun-307.91 KiB
evil-goggles-0.0.2.0.20220122.103425.tar.lz2022-Jan-227.91 KiB
evil-goggles-0.0.2.0.20220112.130225.tar.lz2022-Jan-127.87 KiB